読者です 読者をやめる 読者になる 読者になる

Ruby2.0.0-p0でRails3.2.12を動かすとModel#dupで落ちる

Ruby Rails

Railsのissuesに4ヶ月前に挙がっていた。3.2.13には適応されているので3.2.13を使うようにした。